Le vostre "digitali"

Per tutti gli appassionati di fotografia digitale e video.

Re: Le vostre "digitali"

Messaggioda nando » 5 ago 2009, 12:32

ho una fujifilm s5700 finepix ,una bella macchinetta per l'uso che nè faccio.è molto rapida nei confronti di altre macchine che ho avuto,sarà perchè non ha memoria interna,salva direttamente sù scheda.l'unico difetto che ho riscontrato è il flash,anche disattivato si attiva quando c'è poca luce :confused:
Avatar utente
nando
Qui per caso...
Uno che vive sul forum
 
Messaggi: 1598
Iscritto il: 9 giu 2009, 20:03
Località: milano

Re: Le vostre "digitali"

Messaggioda doomboy » 5 ago 2009, 12:44

cuccuviu ha scritto:l'unico difetto che ho riscontrato è il flash,anche disattivato si attiva quando c'è poca luce :confused:


Scatti in modalità "full auto"? Se è così, è normale che il flash si attivi. Passa a manuale ;)
100% WINDOWS-FREE USER :verycool: --- 100% SAMSUNG-FREE USER :verycool:

God's in his heaven. All's right with the world.

:buta: Anche un maiale può arrampicarsi su un albero quando viene adulato.
Avatar utente
doomboy
Odate Buta
 
Messaggi: 17451
Iscritto il: 11 mag 2009, 8:54
Località: Roma

Re: Le vostre "digitali"

Messaggioda nando » 5 ago 2009, 13:42

me lo fà con qualsiasi impostazione,anzi in auto mi scatta due foto una con flash l'altra senza... :uh:
per il momento non ho problemi per questo,mi accontento :verycool:
Avatar utente
nando
Qui per caso...
Uno che vive sul forum
 
Messaggi: 1598
Iscritto il: 9 giu 2009, 20:03
Località: milano

Re: Le vostre "digitali"

Messaggioda ottobre_rosso » 5 ago 2009, 15:06

non hai la possibilita' di disattivarlo del tutto il flash? :mm:
SicurAUTO.it: la più ricca fonte d'informazione sui crash test, il codice della strada, le assicurazioni e la guida sicura.
Tanti esperti on line pronti a rispondere alle tue domande!
Avatar utente
ottobre_rosso
Comm. Ramius
Uno che vive sul forum
 
Messaggi: 1555
Iscritto il: 8 giu 2009, 12:43
Località: La patria della cassoeula!!!

Re: Le vostre "digitali"

Messaggioda nando » 5 ago 2009, 15:48

si,come detto prima...ma è del tutto inutile.penso sià un problema che riguardi il sensore di luminosità,è situato in un posto troppo vicino all'impugnatura,e quindi viene un pò coperto dalle dita.provare una presa differente,..è scomoda.
Avatar utente
nando
Qui per caso...
Uno che vive sul forum
 
Messaggi: 1598
Iscritto il: 9 giu 2009, 20:03
Località: milano

Precedente

Torna a Fotografia digitale

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron